Jump to content

Problemas no fórum 'A Televisão'


Recommended Posts

  • Replies 2k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Estão vivos? 

Hidden Content Sign in or sign up to see the hidden content.   @Ruben Fonseca eu acho que a publicidade está muito pequena, seria possível aumentar a sua dimensão para 6x o tamanho de um post?  

Mort no forista internacional

@Pedro, acontece o mesmo que ao Cláudio D., carrego no "Versão completa" e fica na mesma. @Cláudio D., deixa lá, acontece.

Hidden Content

    Sign in or sign up to see the hidden content.
/emoticons/ATV_wink.png">

Link to post
Share on other sites

@Pedro, acontece o mesmo que ao Cláudio D., carrego no "Versão completa" e fica na mesma. @Cláudio D., deixa lá, acontece.

Hidden Content

    Sign in or sign up to see the hidden content.
/emoticons/ATV_wink.png">

Obrigado pela compreensão

Hidden Content

    Sign in or sign up to see the hidden content.
/emoticons/ATV_smile.png">

Link to post
Share on other sites

Já se encontra resolvido o bug que afetava a mudança entre a skin mobile e a skin normal. Já é possível alternar entre ambas sem problemas

Hidden Content

    Sign in or sign up to see the hidden content.
/emoticons/ATV_wink.png">

  • Like 3
Link to post
Share on other sites

Já se encontra resolvido o bug que afetava a mudança entre a skin mobile e a skin normal. Já é possível alternar entre ambas sem problemas

Hidden Content

    Sign in or sign up to see the hidden content.
/emoticons/ATV_wink.png">

Tentei no meu à noite e deu logo!

Link to post
Share on other sites

Não sei se é o tópico mais apropriado, mas já que está criado

Hidden Content

    Sign in or sign up to see the hidden content.
/emoticons/ATV_blum.gif">

Não estou a conseguir ver os botões, que aparecem antes dos nomes dos tópicos, que nos mandam para o último post lido.

Link to post
Share on other sites

Não sei se é o tópico mais apropriado, mas já que está criado

Hidden Content

    Sign in or sign up to see the hidden content.
/emoticons/ATV_blum.gif">

Não estou a conseguir ver os botões, que aparecem antes dos nomes dos tópicos, que nos mandam para o último post lido.

Estava exatamente com o mesmo problema.

Bastou-me limpar as cookies e agora está tudo ok.

Link to post
Share on other sites

Estava exatamente com o mesmo problema.

Bastou-me limpar as cookies e agora está tudo ok.

Agora já consigo ver, mas não tive de limpar cookies. Aliás, não fiz nada

Hidden Content

    Sign in or sign up to see the hidden content.
/emoticons/ATV_wacko.png">

Link to post
Share on other sites
  • 1 month later...

Pessoal, o fórum está em atualização e assumiu por defeito o inglês... brevemente deverá voltar ao português.

Entretanto, para quem quiser mudar já, é possível seleccionando no canto inferior esquerdo do fórum a língua portuguesa.

  • Like 1
Link to post
Share on other sites
  • 2 weeks later...
  • 1 month later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...