Jump to content

Problemas no fórum 'A Televisão'


Recommended Posts

Tenho tido bastantes problemas ultimamente em aceder ao fórum, dá o erro de "servidor não encontrado"

Alguns operadores de internet estão com dificuldades em aceder ao site. Estamos a resolver o problema.

Éxato. Tava assim à 2 dias mas hoje primeiro deu no Internet Explorer mas depois cliquei resolver o problema e apareceu de imediato a pagina!

Link to post
Share on other sites
  • 1 month later...
  • Replies 2k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Estão vivos? 

@Ruben Fonseca eu acho que a publicidade está muito pequena, seria possível aumentar a sua dimensão para 6x o tamanho de um post?  

Mort no forista internacional

Boas,

Equipa "A Televisão",

O que acabaram de fazer foi uma falta de respeito para comigo e os leitores... apagar um texto em que satirizava uma notícia e que continha linguagem imprópria mas não foi uma falta de respeito para com ninguém.

A discussão entre mim e o Carlos Teixeira poderia ter sido evitada mas como estava atingir a "nossa" SIC, ele sentiu-se no direito de defender com "unhas e dentes" na religião em que mais acredita, é normal? Não é?

A falta de respeito e de educação que existiu nessa discussão foi provocada pelo Carlos Teixeira que não conseguiu lidar com o factos verídicos e decidiu mudar o sentido da conversa para o menos apropriado.

Agora questiono a pessoa que apagou o texto terá a mesma "doença" pela SIC ou o Carlos Teixeira é o menino querido? É se for... podem ficar com o fórum e viverem felizes para sempre com o fanatismo no coração.

Link to post
Share on other sites

Boa tarde Cristiano,

Os posts foram eliminados pela equipa devido a um desentendimento entre vocês os dois. Como gostamos e tentamos manter um bom ambiente no fórum, os mesmos foram eliminados para evitar que mais desentendimentos pudessem surgir.

Link to post
Share on other sites

Olá Cristiano,

Não sei que post foi apagado, mas como compreenderás quando há picardias exageradas tem de haver limpeza e, por vezes, posts que de alguma forma estão no «contexto da picardia» tb acabam por ir, na medida em que deixam de fazer sentido... Repara, não sei se foi esse o caso, mas fica a ressalva.

Bons posts. ;)

Link to post
Share on other sites

Boas, agradecia que alguém da moderação me respondesse ás PM´s. Obrigado.

Já agora também aproveito e pergunto à Diana se já leu a minha MP! ;)

Voltando ao tópico....

De vez em quando quando entro no fórum chego a demorar uns 4 minutos para ter a página totalmente carregada... A minha ligação é ZON e de 60%

Link to post
Share on other sites
  • 1 month later...

Pessoal,

O fórum sofreu um upgrade a vários níveis, o que tem feito com que haja alguns erros... estamos a trabalhar na sua resolução e esperamos que seja de facto um «upgrade». lol ;)

Agradecemos a vossa paciência e compreensão. :)

Link to post
Share on other sites

Provavelmente porque alguém avaliou de uma forma negativa dois dos teus posts (com esses botões like (verde) e dislike (vermelho)).

Assim que alguém fizer uns likes nos teus posts ficas com saldo positivo.

  • Like 2
Link to post
Share on other sites

Boas hoje acedi ao fórum a partir do meu telemóvel como costumo fazer quando estou nas aulas, e agora quando acedo ao fórum no computador aparece sempre em modo Mobile e não consigo tirar :S ajudem-me sff.

Penso que basta ires ao fundo da página, em Skin e escolheres outra opção.

Link to post
Share on other sites

Não aparece nada em modo mobile não...

Peço desculpa por estar a ser chato ;S mas o meu está em modo mobile e isto aconteceu mesmo depois de eu ter acedido pelo telemóvel eu pensava que para sair deste modo era só carregar em ''verão completa'', mas não acontece nada. Isto é estranho nunca me tinha acontecido, novamente peço desculpa por estar a ser chato :(

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...